Problemas montando el cableado interno.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas montando el cableado interno.

Mensaje por Pablo el Miér 11 Ene 2012 - 11:01

Se ha liao con el cuadro nuevo jeje. El cableado interno del freno trasero lo veo sin problemas, pero el del desviador y cambio trasero tengo una duda, ¿donde hay que poner los tensores(los que van por fuera en el cuadro de otras bicis)?, ¿se puede prescindir de ellos(el del desviador supongo que no)?
avatar
Pablo

Mensajes : 132
Fecha de inscripción : 31/08/2010
Edad : 28
Localización : Cádiz

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por Pablo el Miér 11 Ene 2012 - 13:29

Bueno, por lo que he visto en el foromtb, "no se puede" prescindir del tensor del desviador delantero.

Algo como esto habría que poner



o este para manetas STI



A ver donde encuentro eso yo ahora...
avatar
Pablo

Mensajes : 132
Fecha de inscripción : 31/08/2010
Edad : 28
Localización : Cádiz

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por ERNESTO el Miér 11 Ene 2012 - 14:02

Pablito los tensores de la primera foto van de la siguiente forma, un tramo de funda de la maneta al tensor y otro de funda hasta el tope del cuadro,los tensores de la segunda foto los pones en el tope del cuadro que son los del tubo diagonal. Tu no decias que el shif ese era la caña ,entonces tiene que traerte los tensores se supone.

ERNESTO

Mensajes : 300
Fecha de inscripción : 11/11/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por Pablo el Miér 11 Ene 2012 - 14:10

Al final le tendré que montar el grupo 105(el 5600) que tengo en la otra bici, el microshift que iba a pillar lo han subido bastante de precio.

Los que tienen este cuadro por lo visto están montando el de la primera foto, el otro según he visto en la página web de ritchey quedaría así:



seguramente pida el de la primera foto.

Un saludo!

ERNESTO escribió:Pablito los tensores de la primera foto van de la siguiente forma, un tramo de funda de la maneta al tensor y otro de funda hasta el tope del cuadro,los tensores de la segunda foto los pones en el tope del cuadro que son los del tubo diagonal. Tu no decias que el shif ese era la caña ,entonces tiene que traerte los tensores se supone.
avatar
Pablo

Mensajes : 132
Fecha de inscripción : 31/08/2010
Edad : 28
Localización : Cádiz

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por juanitoQuiñones el Miér 11 Ene 2012 - 19:22

jejejeje,eso no viene en ningun lao que sea obligatorio,en mi cabra no llevo nada de tensores y ai esta la tia como una jabata,a las mil maravillas!! y mas suave que un guante!!
avatar
juanitoQuiñones

Mensajes : 565
Fecha de inscripción : 30/08/2010
Edad : 34
Localización : san fernando

Ver perfil de usuario http://juanquinhones.blogspot.com/

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por Poli el Jue 12 Ene 2012 - 8:51

No es obligatorio montar tensores en la parte delantera de las fundas lo que is es verdad que el tensor facilita mucho las cosas a la hora de afinar el cambio. Sino tienes que afinar el cambio a la tremenda tensando o soltando cable mil y una veces hasta dar con la longitud justa de cable.
avatar
Poli

Mensajes : 286
Fecha de inscripción : 31/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas montando el cableado interno.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.